爱问 爱问共享资料 医院库

为什么下载的二测版本还需要更新

为什么下载的二测版本还需要更新

为什么下载的二测版本还需要更新为什么下载的二测版本还需要更新为什么下载的二测版本还需要更新为什么下载的二测版本还需要更新

提交回答
好评回答
  • 2007-11-19 16:42:24
    您好!如果您下载的是1.19版的客户端,它会自动更新的,如果您下载的是1.12版本的客户端是需要手动更新的.

    master

    2007-11-19 16:42:24

其他答案

相关推荐

正在加载...
返回
顶部
帮助 意见
反馈
关注
爱问

关注爱问微信公众号,开启知识之旅,随时随地了解最新资讯。

确定举报此问题

举报原因(必选):